GRS-MR24P 工业开关

工业级 L3 管理型 PoE 交换机,24 端口
类别:

订购产品

你对什么感兴趣?

GDPR

及时送达

我们会将货物送到您需要的地方。

保修和服务

我们保证产品质量并提供售后服务。

描述

GRS-MR24P是一款高性能工业以太网交换机,支持丰富的二层/三层路由和先进的工业环网协议。它采用坚固的铸铝外壳和标准的19英寸机架安装方式,并配备冗余高压工业电源,以提高可靠性。

规格
型号 GRS-MR24P
界面 24个千兆以太网RJ45端口,4个10千兆以太网/千兆以太网SFP+端口
电源输入 双路直流48-57V
工作温度 -40~75°C
相对湿度 5~95%(非冷凝)
交换容量 128Gbps
转发费率 96Mpps
标准 IEEE 802.1 工作组
IEEE 802.3 工作组
IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3z 千兆 1000BASE-SX/LX
IEEE 802.3ab 千兆 1000BASE-T
IEEE 802.3ae 10Gb/s 以太网
IEEE 802.3af PoE
IEEE 802.3at PoE+
IEEE 802.3x 流量控制和背压
IEEE 802.3ad 端口中继,带 LACP
IEEE 802.1D 生成树协议
IEEE 802.1w 快速生成树协议
IEEE 802.1s 多生成树协议
IEEE 802.1p 服务等级
IEEE 802.1Q VLAN 标记
IEEE 802.1ad Q-in-Q
IEEE 802.1X 端口认证网络控制
IEEE 802.1ab LLDP 和 LLDP-MED
IEEE 802.3ah OAM
IEEE 802.3az EEE(节能以太网)
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP v1
RFC 2236 IGMP v2
RFC 3376 IGMP v3
RFC 2710 MLD v1
RFC 2328 OSPF v2
RFC 1058 RIP v1
RFC 2453 RIP v2
ITU-T G.8032 ERPS
MAC地址交换 静态配置和动态 MAC 学习(16K)
MAC浏览和移除
MAC地址的老化时间可配置
可学习的 MAC 地址数量有限
MAC过滤
黑洞 MAC 列表
巨型框架 9K
VLAN 4K VLAN ID、4094 个活动 VLAN、64 个 SVI
GVRP
1:1 和 N:1 VLAN 映射
QinQ 和选择性 QinQ
专用VLAN
语音VLAN
基于端口的VLAN
基于 MAC 地址的 VLAN
基于协议的VLAN
STP 802.1d STP、802.1w RSTP、802.1s MSTP
BPDU保护、根保护和环保护
L2PT 用于 BPDU
多播 IGMP v1/v2/v3(1024 个组)
IGMP 窥探
IGMP快速离开
多播组策略和多播数量限制
多播过滤
机动车
支持在特定端口和 VLAN 中透明传递组播流量,而无需 IGMP 侦听
IPv4 静态路由、RIP、OSPF、VRRP
IPv6 ICMPv6、DHCPv6、ACLv6、IPv6 Telnet、IPv6 QoS
IPv6邻居发现
路径 MTU 发现
MLD 窥探
RIPng,OSPFv3
DHCP DHCP 服务器、客户端、中继、侦听
服务质量 端口流量分类/L2~4 协议头/VLAN/CoS/DSCP
汽车交通管制
802.1P/DSCP 优先级映射和备注
多种排队算法,例如 SP、WRR 或 SP+WRR。
尾部下沉,WRED
交通监管和交通整形
每个端口 8 个队列
基于 MAC/IP/COS/DSCP/TOS/EXP/任意参数的速率限制
安全 L2~L4 入口/出口 ACL(895 个 IPv4 端口,384 个 IPv6 端口)
反DOS/IP欺骗/TCP/ping/SYN/ICMP洪水攻击
CPU保护
广播/多播/未知单播风暴控制
端口隔离
端口安全、MAC地址限制、IP+MAC+端口绑定
DHCP 侦听,DHCP 选项 82
DAI(动态ARP检测)
IPSG(IP源防护)
PPPoE-IA(包括主机名/端口/VLAN/交换机MAC地址/客户端MAC地址/用户定义的电路ID和客户端MAC地址/交换机MAC地址/用户定义的远程ID)
IEEE 802.1x 认证
基于 MAC 的身份验证
AAA
Radius,TACACS+
多用户权限
可靠性 支持静态链路聚合和 LACP 链路聚合,最多 64 个组,每个组最多 8 个端口。
基于源 MAC 地址/源 IP 地址/目标 MAC 地址/目标 IP 地址/源端口/目标端口及其任意组合的负载均衡
EAPS、ERPS(恢复时间≤50毫秒)
ERPS可逆和非可逆运行模式
ISSU
环路检测
管理 命令行界面:控制台、Telnet、SSHv1/2
Web 图形用户界面:HTTP、HTTPS/SSL
SNMP v1/v2c/v3、RMON、SNMP 告警/通知/陷阱
MIB-I、MIB-II
FTP/TFTP文件的上传和下载
调试
用于报警/通知/命令/调试的系统日志
NTP-4
SPAN、RSPAN(1:1 和 N:1 端口镜像)
LLDP,LLDP-MED
ZTP(零接触配置)
光学DDM
以太网电缆诊断
订购信息
数字 描述
GRS-MR24P
(可堆叠)
机架式工业级 L3 Lite 管理型 PoE 交换机
24 端口千兆 PoE + 4 端口万兆 SFP+
双路 DC48-57V,19 英寸机架式安装